Votação

O QUE ACHAS DO TEU TUGACS.COM?

 
 
 
 
 
 
 

Exibir resultados

Top dos mais postadores
Dxmar (333)
 
tojose1 (180)
 
Lucyfer (138)
 
espadashare23 (129)
 
p.rodrigues (119)
 
RUMO_AO_36 (113)
 
dnice (109)
 
pedro2121 (103)
 
J.P. (100)
 
bitsat (96)
 

Janeiro 2017
SegTerQuaQuiSexSabDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendário Calendário

Login

Esqueci minha senha

Buscar
 
 

Resultados por:
 

 


Rechercher Busca avançada

Flag Counter

Ajuda vpn

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Ajuda vpn

Mensagem  corpina em Sex 31 Jul 2015 - 18:10

Caros amigos começo por dizer que se estiver a fazer algo errado desculpem mas sou novo aqui e ainda não conheço muito bem os cantos da casa, é o seguinte:

Tenho duas boxs a trabalharcom CS apenas como cliente com os protocolos Oscamd e Mgcamd, quando estão em Enigma, porque quando as tenho em Spark utilizio CCcam, uma é uma Golden Média spark reloaded 990 a outra é um SAB unix f+ solo hd, segundo li estas boxs são muito parecidas com os Amiko 8900.
Ambas estão a trabalhar apenas como cliente, só que de há uns meses para cá principalmente quando há jogos entre os grandes fica tudo escuro, há bem pouco tempo estiveram off 3 ou 4 dias, soube que são os gajos da miau que me bloqueiam algo não sei bem o quê porque não percebo quase nada de redes, no entanto tenho lido muito e começo por perceber o que tenho de fazer só não sei é como fazer, então é assim:

As minhas boxs estão a trabalhar com a imagem OpenAtv 5.0, já tentei instalar as famosas vpn mas não consigo, já li montes de manuais incluindo este: https://www.youtube.com/watch?v=luPr4ljSu94
Mas o resultado foi nulo porque mesmo depois de activar a openvpn na box e colocar o suposto arquivo com o dcc na pasta openvpn, não consigo activar a openvpn na box (fica sempre a vermelho)
Aqui há uns dias experimentei instalar uma vpn num site que encontrei, foi a unica vez que consegui ligar a openvpn na box e ela ficou a dizer que estava ligada, ficava verde só que assim que ligava aquilo a imagem parava logo.
Por favor alguém pode explicar aqui a este nabo como se faz e onde se faz detalhadamente (apenas como cliente)?

Note: eu tenho duas linhas mas não faço a mínima ideia de quem mas está a fornecer nem onde está o servidor, quem me deu o contacto foi um amigo eu não sei quem seja nem onde está o servidor
O Sistema Operativo que tenho é o Windows 8 e o meu router é um tp-link td-w8901g.
Por favor ajudem-me

corpina

Mensagens : 2
Score : 2701
Reputação : 0
Data de inscrição : 31/07/2015
Idade : 38
Localização : Portugal

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Ajuda vpn

Mensagem  offrecord em Dom 9 Ago 2015 - 22:22

Para o que tu queres, quem te está a dar as linhas, tem que criar um user e pass para acederes ao servido de vpn se é que ele tem. Não pode ser feito unilateralmente.

offrecord

Mensagens : 12
Score : 4379
Reputação : 0
Data de inscrição : 16/09/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Ajuda vpn

Mensagem  bitsat em Qua 12 Ago 2015 - 18:40

@corpina escreveu:Caros amigos começo por dizer que se estiver a fazer algo errado desculpem  mas sou novo aqui e ainda não conheço muito bem os cantos da casa, é o seguinte:

Tenho duas boxs a trabalharcom CS apenas como cliente com os protocolos Oscamd e Mgcamd, quando estão em Enigma, porque quando as tenho em Spark utilizio CCcam, uma é uma Golden Média spark reloaded 990 a outra é um SAB  unix f+ solo hd, segundo li estas boxs são muito parecidas com os Amiko 8900.
Ambas estão a trabalhar apenas como cliente, só que de há uns meses para cá principalmente quando há jogos entre os grandes fica tudo escuro, há bem pouco tempo estiveram off 3 ou 4 dias, soube que são os gajos da miau que me bloqueiam algo não sei bem o quê porque não percebo quase nada de redes, no entanto tenho lido muito e começo por perceber o que tenho de fazer só não sei é como fazer, então é assim:

As minhas boxs estão a trabalhar com a imagem OpenAtv 5.0, já tentei instalar as famosas vpn mas não consigo, já li montes de manuais incluindo este: https://www.youtube.com/watch?v=luPr4ljSu94
Mas o resultado foi nulo porque mesmo depois de activar a openvpn na box e colocar o suposto arquivo com o dcc na pasta openvpn, não consigo activar a openvpn na box (fica sempre a vermelho)
Aqui há uns dias experimentei instalar uma vpn num site que encontrei, foi a unica vez que consegui ligar a openvpn na box e ela ficou a dizer que estava ligada, ficava verde só que assim que ligava aquilo a imagem parava logo.
Por favor alguém pode explicar aqui a este nabo como se faz e onde se faz detalhadamente (apenas como cliente)?

Note: eu tenho duas linhas mas não faço a mínima ideia de quem mas está a fornecer nem onde está o servidor, quem me deu o contacto foi um amigo eu não sei quem seja nem onde está o servidor
O Sistema Operativo que tenho é o Windows 8 e o meu router é um tp-link td-w8901g.
Por favor ajudem-me

Viva, deduso que estejas a utilizar um serviço VPN daqueles free que andam na NET?... Já tentasse configurar no PC e fazer telnet a ver se responde? Em tempos já tentei algo do género mas não respondia...

bitsat
Gold
Gold

Mensagens : 96
Score : 6504
Reputação : 250
Data de inscrição : 22/04/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum