Top dos mais postadores
Dxmar (348)
 
tojose1 (206)
 
Lucyfer (167)
 
raul7 (158)
 
J.P. (149)
 
espadashare23 (135)
 
p.rodrigues (122)
 
Shark (110)
 
dnice (109)
 
pedro2121 (108)
 

Fevereiro 2017
SegTerQuaQuiSexSabDom
  12345
6789101112
13141516171819
20212223242526
2728     

Calendário Calendário

Login

Esqueci minha senha

Buscar
 
 

Resultados por:
 

 


Rechercher Busca avançada

Flag Counter

amiko 8200 hd

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

amiko 8200 hd

Mensagem  carreira em Seg 8 Fev 2016 - 20:11

Boas amigos,

estou com um pequeno problema, o canal tvi reality (a quinta) não abre, alguém com o mesmo problema e que tenha encontrado solução para esta box (amiko 8200hd) ?

agradeço desde já qualquer comentário.

Obrigado

carreira

Mensagens : 11
Score : 2495
Reputação : 0
Data de inscrição : 15/12/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: amiko 8200 hd

Mensagem  bitsat em Ter 9 Fev 2016 - 12:55

Viva amigo,

Mas estas sem sinal nesse canal ou a linha não "abre"?

@carreira escreveu:Boas amigos,

estou com um pequeno problema, o canal tvi reality (a quinta) não abre, alguém com o mesmo problema e que tenha encontrado solução para esta box (amiko 8200hd) ?

agradeço desde já qualquer comentário.

Obrigado

bitsat
Platinum
Platinum

Mensagens : 101
Score : 6741
Reputação : 250
Data de inscrição : 22/04/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: amiko 8200 hd

Mensagem  carreira em Ter 9 Fev 2016 - 13:08

boas,
apenas e só este canal tvi reality(a quinta) não abre.
obrigado

carreira

Mensagens : 11
Score : 2495
Reputação : 0
Data de inscrição : 15/12/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: amiko 8200 hd

Mensagem  ds_com em Sab 20 Fev 2016 - 13:51

Boas, tens de actualizar a frequencia desse canal amigo.

ds_com

Mensagens : 1
Score : 1905
Reputação : 0
Data de inscrição : 13/02/2016

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: amiko 8200 hd

Mensagem  carreira em Sab 20 Fev 2016 - 17:59

boas,
já descobri que não é da minha box nem do sinal nem da frequencia, é sim da linha da qual estou a receber e isso é que não estou a perceber. Será que tem algo a ver com a versão cccam (2.1.3) da qual me estão a enviar?

Obrigado.

carreira

Mensagens : 11
Score : 2495
Reputação : 0
Data de inscrição : 15/12/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum