Últimos assuntos
» Ajuda hurgente
Ontem à(s) 23:27 por venade

» Tema Multics
Ontem à(s) 16:15 por alves79

» ajudas no iptv
Ontem à(s) 12:02 por bigao13

» REGRAS DE FUNCIONAMENTO (Update 05/12/2016)
Ter 6 Dez 2016 - 23:16 por kamikas3

» Kodi - Instalar addon Live Premiership
Seg 5 Dez 2016 - 22:15 por gleks

» nova lista, openbox e skybox para o hispasat já com as novas atualizações miau (26-07-16)
Seg 5 Dez 2016 - 20:54 por 39Car84

»  Apresentação
Seg 5 Dez 2016 - 15:05 por beubeu

» [Apresentação] Bninho
Seg 5 Dez 2016 - 13:41 por Bninho

Top dos mais postadores
Dxmar (269)
 
tnm1 (133)
 
p.rodrigues (112)
 
espadashare23 (110)
 
dnice (109)
 
bitsat (82)
 
rumoao36 (77)
 
pedro2121 (62)
 
MJ (59)
 
servidor (46)
 

Dezembro 2016
SegTerQuaQuiSexSabDom
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendário Calendário

Login

Esqueci minha senha

Buscar
 
 

Resultados por:
 

 


Rechercher Busca avançada

Flag Counter

nao abre canais

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: nao abre canais

Mensagem  p.rodrigues em Dom 12 Abr 2015 - 17:39

É aí em casa que te desconectas....

Vou te mandar uma linha por PM para testares. Espera.

_________________________________________________________

p.rodrigues
Platinum
Platinum

Mensagens : 112
Score : 4080
Reputação : 150
Data de inscrição : 21/02/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: nao abre canais

Mensagem  p.rodrigues em Dom 12 Abr 2015 - 17:46

Experimenta lá para ver o que dá.

_________________________________________________________

p.rodrigues
Platinum
Platinum

Mensagens : 112
Score : 4080
Reputação : 150
Data de inscrição : 21/02/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: nao abre canais

Mensagem  p.rodrigues em Dom 12 Abr 2015 - 17:48

Companheiro escreve a linha em casa para começar... esquece lá a tua questão. Depois vê-se o que dá escrevendo na VPS.

_________________________________________________________

p.rodrigues
Platinum
Platinum

Mensagens : 112
Score : 4080
Reputação : 150
Data de inscrição : 21/02/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: nao abre canais

Mensagem  b0mbay em Dom 12 Abr 2015 - 17:52

ja meti a linha... dá bonecos

b0mbay
Bronze
Bronze

Mensagens : 30
Score : 3102
Reputação : 0
Data de inscrição : 04/04/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: nao abre canais

Mensagem  p.rodrigues em Dom 12 Abr 2015 - 17:53

@b0mbay escreveu:ja meti a linha... dá bonecos

Desculpa?! Como assim? Não é pela minha linha... estás off aqui....

Comenta lá todas as outras linhas e deixa só a minha.

_________________________________________________________

p.rodrigues
Platinum
Platinum

Mensagens : 112
Score : 4080
Reputação : 150
Data de inscrição : 21/02/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: nao abre canais

Mensagem  b0mbay em Dom 12 Abr 2015 - 17:55

ja devo tar on

b0mbay
Bronze
Bronze

Mensagens : 30
Score : 3102
Reputação : 0
Data de inscrição : 04/04/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: nao abre canais

Mensagem  p.rodrigues em Dom 12 Abr 2015 - 17:57

c testetuga (1810&000000/0000/0001/8E:B5BB0D96A6ADC447616C2A67EA46B919): found (540 ms) by 11-xxxxx (P/5/5/5) - Canal+ 1 (real 238 ms)

Ok agora sim....

Pois agora apaga a linha aí em casa e coloca-a na VPS... vamos ver o que dá.

_________________________________________________________

p.rodrigues
Platinum
Platinum

Mensagens : 112
Score : 4080
Reputação : 150
Data de inscrição : 21/02/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: nao abre canais

Mensagem  b0mbay em Seg 13 Abr 2015 - 2:17

estou na mesma e sem soluçoes.. ja' reinstalei o oscam e tá igual.

nao abre canais!

b0mbay
Bronze
Bronze

Mensagens : 30
Score : 3102
Reputação : 0
Data de inscrição : 04/04/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: nao abre canais

Mensagem  p.rodrigues em Seg 13 Abr 2015 - 9:16

@b0mbay escreveu:estou na mesma e sem soluçoes.. ja' reinstalei o oscam e tá igual.

nao abre canais!

eheh, já vi que sim pois o gasto de ecms não aconteceu...

Eu acho que tu escreves algo mal no user.... o reader aparece bem... não sei isto assim é difícil. Eu agora só lá para o fim de semana... pode ser que alguém te ajude.

_________________________________________________________

p.rodrigues
Platinum
Platinum

Mensagens : 112
Score : 4080
Reputação : 150
Data de inscrição : 21/02/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: nao abre canais

Mensagem  b0mbay em Seg 13 Abr 2015 - 11:54

por incrivel que pareça ja' da'!!

basicamente estava com a linha ligada.. e estava fazendo alteraçoes no user.
adicionei o host... mas tava me a dar "invalid password" entao voltei a eliminar essa linha..
e de repente ... PUFFF abriu sem mais.

no log apareceu NULL disconnect... e foi apartir daí...
o engraçado é que nao tinha nenhum NULL ligado nem nada com esse nome!

Obrigado Amigo !!

b0mbay
Bronze
Bronze

Mensagens : 30
Score : 3102
Reputação : 0
Data de inscrição : 04/04/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: nao abre canais

Mensagem  p.rodrigues em Seg 13 Abr 2015 - 15:55

@b0mbay escreveu:por incrivel que pareça ja'  da'!!

basicamente estava com a linha ligada.. e estava fazendo alteraçoes no user.
adicionei o host... mas tava me a dar "invalid password" entao voltei a eliminar essa linha..
e de repente ... PUFFF abriu sem mais.

no log apareceu NULL disconnect... e foi apartir daí...
o engraçado é que nao tinha nenhum NULL ligado nem nada com esse nome!

Obrigado Amigo !!

Bom se já dá melhor... mas és um mistério! scratch

É que consegues por isso a florir sem gastar uma ecm.... Shocked

A linha fica activa por uns dias para testares... tens aí os meus dois cartas mais cache.

Já agora faz uma assinatura... ainda não tens pois não?

_________________________________________________________

p.rodrigues
Platinum
Platinum

Mensagens : 112
Score : 4080
Reputação : 150
Data de inscrição : 21/02/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: nao abre canais

Mensagem  b0mbay em Seg 13 Abr 2015 - 16:48

looooool

nao gasto uma ecm porque nao tava a utilizar a tua linha amigo. utilizei a que tinha de teste.
mas se poderes deixa sim a tua um par de dias para testar e tentar configurar mais qualquer coisa!

assinatura ? como assim?! Razz

b0mbay
Bronze
Bronze

Mensagens : 30
Score : 3102
Reputação : 0
Data de inscrição : 04/04/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: nao abre canais

Mensagem  dnice em Seg 13 Abr 2015 - 17:16

Isso tem cara de ser problema com a configuração de dvbapi.
Pela configuração postada nem esse parâmetro tinhas daí teres como user o "anonymous".

_________________________________________________________
Não respondo a dúvidas por PM!

dnice
Platinum
Platinum

Mensagens : 109
Score : 5107
Reputação : 310
Data de inscrição : 17/08/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: nao abre canais

Mensagem  b0mbay em Seg 13 Abr 2015 - 17:20

mas eu nao tenho o dvbapi ligado!

o que tenho é um reshare duma linha CCcam !

é preciso ter o dvbapi ligado ?

b0mbay
Bronze
Bronze

Mensagens : 30
Score : 3102
Reputação : 0
Data de inscrição : 04/04/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: nao abre canais

Mensagem  dnice em Seg 13 Abr 2015 - 17:24

Na box onde estás a ver tv tens que ter sempre o dvbapi ligado.
O user que usares para ver tv tem que corresponder ao user que está configurado no dvbapi, senão a box não adivinha.

_________________________________________________________
Não respondo a dúvidas por PM!

dnice
Platinum
Platinum

Mensagens : 109
Score : 5107
Reputação : 310
Data de inscrição : 17/08/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: nao abre canais

Mensagem  b0mbay em Seg 13 Abr 2015 - 17:41

compreendo... mas a minha box nao tem nada disso! Razz

b0mbay
Bronze
Bronze

Mensagens : 30
Score : 3102
Reputação : 0
Data de inscrição : 04/04/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: nao abre canais

Mensagem  dnice em Seg 13 Abr 2015 - 17:46

Tem que ter, ou instalaste um oscam compilado por algum artista que só usa a box como servidor.

_________________________________________________________
Não respondo a dúvidas por PM!

dnice
Platinum
Platinum

Mensagens : 109
Score : 5107
Reputação : 310
Data de inscrição : 17/08/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: nao abre canais

Mensagem  p.rodrigues em Seg 13 Abr 2015 - 17:50

Pelo que percebi, a box está com CCcam... daí não existir dvbapi. É assim b0mbay?

Mas para que queres a VPS actualmente?

_________________________________________________________

p.rodrigues
Platinum
Platinum

Mensagens : 112
Score : 4080
Reputação : 150
Data de inscrição : 21/02/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: nao abre canais

Mensagem  dnice em Seg 13 Abr 2015 - 18:02

A mim pareceu-me mais que está a usar oscam e tem uma linha qualquer vinda de cccam.
Pelo menos é o que dá a entender pela primeira imagem.

_________________________________________________________
Não respondo a dúvidas por PM!

dnice
Platinum
Platinum

Mensagens : 109
Score : 5107
Reputação : 310
Data de inscrição : 17/08/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: nao abre canais

Mensagem  p.rodrigues em Seg 13 Abr 2015 - 18:22

@dnice escreveu:A mim pareceu-me mais que está a usar oscam e tem uma linha qualquer vinda de cccam.
Pelo menos é o que dá a entender pela primeira imagem.

Acho que sim... recebe uma linha em CCcam, coloca na VPS e daí vai para casa cujo receptor está em CCcam... eu percebi assim.

_________________________________________________________

p.rodrigues
Platinum
Platinum

Mensagens : 112
Score : 4080
Reputação : 150
Data de inscrição : 21/02/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: nao abre canais

Mensagem  b0mbay em Seg 13 Abr 2015 - 18:23

é isso mesmo!

quero o vps pra fornecer á malta amiga!

b0mbay
Bronze
Bronze

Mensagens : 30
Score : 3102
Reputação : 0
Data de inscrição : 04/04/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: nao abre canais

Mensagem  dnice em Seg 13 Abr 2015 - 19:53

Então a imagem que está no primeiro post é de quê? Do vps?? Tem lá um dvbapi...

_________________________________________________________
Não respondo a dúvidas por PM!

dnice
Platinum
Platinum

Mensagens : 109
Score : 5107
Reputação : 310
Data de inscrição : 17/08/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: nao abre canais

Mensagem  p.rodrigues em Seg 13 Abr 2015 - 19:57

@dnice escreveu:Então a imagem que está no primeiro post é de quê? Do vps?? Tem lá um dvbapi...

Imagem? Eu não visualizo essa imagem... neste tópico?

Ah, ok agora é que me apercebi do anexo... realmente!

_________________________________________________________

p.rodrigues
Platinum
Platinum

Mensagens : 112
Score : 4080
Reputação : 150
Data de inscrição : 21/02/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum