TugaCS
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Ir em baixo
microlink
microlink
Mensagens : 3
Data de inscrição : 27/10/2017

Ajuda na configuração Empty Ajuda na configuração

em Sab 9 Dez 2017 - 9:31
Ola alguém me explique SFF é o seguinte tenho MCs r82 , penso eu que configurado devidamente . O que se passa é o seguinte dou uma line N a um colega qualquer essa line e colocada em Oscam ou em Mgcamd fica ligada  mas não passa nada sabem-me dizer o porque OBG.
Dxmar
Dxmar
Administrador
Administrador
Mensagens : 149
Data de inscrição : 16/08/2017
http://tugacs.com

Ajuda na configuração Empty Re: Ajuda na configuração

em Sab 9 Dez 2017 - 14:55
Olá, se está configurado bem ou não, não te consigo dizer, mas podes passar aqui para melhorares a tua config:

[Você precisa estar registrado e conectado para ver este link.]

Quanto ao problema, e se já aconteceu com várias pessoas a quem deste N, então o problema deve estar na tua configuração, parece o mais provável.

Mas só vendo a tua config é que te consigo ajudar.

_________________
"Your time is limited, so don't waste it living someone else's life" - Steve Jobs
astrix
astrix
Moderador
Moderador
Mensagens : 81
Data de inscrição : 03/09/2017
https://www.tugacs.com

Ajuda na configuração Empty Re: Ajuda na configuração

em Sab 9 Dez 2017 - 17:26
Boa tarde,
o mais certo é estar alguma coisa mal nas configurações dos profiles.
verifica isso, segue o link do Dxmar.
cump

_________________
A maior parte do mundo estava doida. E a parte que não era doida era furiosa. E a parte que não era doida nem furiosa era apenas idiota
Voltar ao Topo
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum