TugaCS
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Ir para baixo
Esteves
Esteves
Mensagens : 52
Data de inscrição : 07/02/2018

AJUDA, não dá os gatos ( o$cam )  Empty AJUDA, não dá os gatos ( o$cam )

Sab 6 Nov 2021 - 15:20
Boas.

Nestes tempos de crise tive de arranjar uma solução provisória, mas algo de estranho se passa. 

O padeiro diz que os gatos estão todos vivos, mas eu só vejo 4 vivos, neste caso os primeiros da lista. 

O que se passa, será do meu lado ????


Tenho assim no deko.


[reader]
label                         = cccam_server
description                   = PT
enable                        = 1
protocol                      = cccam
device                        = DNS,Porta
key                           = 
user                          = User
password                      = Pass
pincode                       = none
gbox_max_distance             = 2
gbox_max_ecm_send             = 3
gbox_reshare                  = 2
cccam_reshare                 = 2
services                      = 
lb_whitelist_services         = 
inactivitytimeout             = 30
reconnecttimeout              = 30
reconnectdelay                = 60000
keepalive                     = 0
fallback                      = 0
fallback_percaid              = 
localcards                    = 
disablecrccws_only_for        = 
cacheex                       = 0
cacheex_maxhop                = 0
cacheex_ecm_filter            = 
cacheex_allow_request         = 0
cacheex_drop_csp              = 0
cacheex_allow_filter          = 1
cacheex_block_fakecws         = 0
caid                          = 
ecmnotfoundlimit              = 0
ecmwhitelist                  = 
ecmheaderwhitelist            = 
detect_seca_nagra_tunneled_card= 1
ident                         = 
chid                          = 
class                         = 
aeskeys                       = 
group                         = 1,2
emmcache                      = 0,0,0,0
blockemm-unknown              = 0
blockemm-u                    = 0
blockemm-s                    = 0
blockemm-g                    = 0
saveemm-unknown               = 0
saveemm-u                     = 0
saveemm-s                     = 0
saveemm-g                     = 0
blockemm-bylen                = 
lb_weight                     = 100
lb_force_fallback             = 0
savenano                      = 
blocknano                     = 
dropbadcws                    = 0
disablecrccws                 = 0
use_gpio                      = 0
cccversion                    = 2.3.0
cccmaxhops                    = 10
cccmindown                    = 0
cccwantemu                    = 0
ccckeepalive                  = 0
cccreshare                    = -1
cccreconnect                  = 12000
use_ssl                       = 0
force_ua                      = 
stmkeys                       = 
audisabled                    = 0
auprovid                      = 
ratelimitecm                  = 0
ecmunique                     = 0
ratelimittime                 = 0
srvidholdtime                 = 0
cooldown                      = 0,0
avatar
jafosses
Mensagens : 55
Data de inscrição : 21/10/2017
Localização : Norte

AJUDA, não dá os gatos ( o$cam )  Empty Re: AJUDA, não dá os gatos ( o$cam )

Sab 6 Nov 2021 - 15:31
[reader]
label                         = ?????
protocol                      = cccam
device                        = DNS,PORTA
user                          = USER
password                      = PASS
inactivitytimeout             = 30
group                         = 1
lb_weight                     = 500
cccversion                    = 2.3.0
ccckeepalive                  = 1


Acho que esse reader tem coisa a mais ,testa este ,mas se a padaria for fraca mesmo o exemplo que envio nao resolve ..pois nesse caso pode ser farinha fraca ......
avatar
Convidado
Convidado

AJUDA, não dá os gatos ( o$cam )  Empty Re: AJUDA, não dá os gatos ( o$cam )

Sab 6 Nov 2021 - 16:30
@Esteves escreveu:Boas.

Nestes tempos de crise tive de arranjar uma solução provisória, mas algo de estranho se passa. 

O padeiro diz que os gatos estão todos vivos, mas eu só vejo 4 vivos, neste caso os primeiros da lista. 

O que se passa, será do meu lado ????


Tenho assim no deko.


[reader]
label                         = cccam_server
description                   = PT
enable                        = 1
protocol                      = cccam
device                        = DNS,Porta
key                           = 
user                          = User
password                      = Pass
pincode                       = none
gbox_max_distance             = 2
gbox_max_ecm_send             = 3
gbox_reshare                  = 2
cccam_reshare                 = 2
services                      = 
lb_whitelist_services         = 
inactivitytimeout             = 30
reconnecttimeout              = 30
reconnectdelay                = 60000
keepalive                     = 0
fallback                      = 0
fallback_percaid              = 
localcards                    = 
disablecrccws_only_for        = 
cacheex                       = 0
cacheex_maxhop                = 0
cacheex_ecm_filter            = 
cacheex_allow_request         = 0
cacheex_drop_csp              = 0
cacheex_allow_filter          = 1
cacheex_block_fakecws         = 0
caid                          = 
ecmnotfoundlimit              = 0
ecmwhitelist                  = 
ecmheaderwhitelist            = 
detect_seca_nagra_tunneled_card= 1
ident                         = 
chid                          = 
class                         = 
aeskeys                       = 
group                         = 1,2
emmcache                      = 0,0,0,0
blockemm-unknown              = 0
blockemm-u                    = 0
blockemm-s                    = 0
blockemm-g                    = 0
saveemm-unknown               = 0
saveemm-u                     = 0
saveemm-s                     = 0
saveemm-g                     = 0
blockemm-bylen                = 
lb_weight                     = 100
lb_force_fallback             = 0
savenano                      = 
blocknano                     = 
dropbadcws                    = 0
disablecrccws                 = 0
use_gpio                      = 0
cccversion                    = 2.3.0
cccmaxhops                    = 10
cccmindown                    = 0
cccwantemu                    = 0
ccckeepalive                  = 0
cccreshare                    = -1
cccreconnect                  = 12000
use_ssl                       = 0
force_ua                      = 
stmkeys                       = 
audisabled                    = 0
auprovid                      = 
ratelimitecm                  = 0
ecmunique                     = 0
ratelimittime                 = 0
srvidholdtime                 = 0
cooldown                      = 0,0

isso e um testament o um reader   ??  cheers
Esteves
Esteves
Mensagens : 52
Data de inscrição : 07/02/2018

AJUDA, não dá os gatos ( o$cam )  Empty Re: AJUDA, não dá os gatos ( o$cam )

Sab 6 Nov 2021 - 16:45
[Tens de ter uma conta e sessão iniciada para poderes visualizar este link] escreveu:[reader]
label                         = ?????
protocol                      = cccam
device                        = DNS,PORTA
user                          = USER
password                      = PASS
inactivitytimeout             = 30
group                         = 1
lb_weight                     = 500
cccversion                    = 2.3.0
ccckeepalive                  = 1


Acho que esse reader tem coisa a mais ,testa este ,mas se a padaria for fraca mesmo o exemplo que envio nao resolve ..pois nesse caso pode ser farinha fraca ......


Algo mesmo estranho, continua na mesma  No

Na N0$ tudo OK , o gato só dá 1, 2, 3 e 4 mais nada .
Já o Padeiro é garantido .
Esteves
Esteves
Mensagens : 52
Data de inscrição : 07/02/2018

AJUDA, não dá os gatos ( o$cam )  Empty Re: AJUDA, não dá os gatos ( o$cam )

Sab 6 Nov 2021 - 16:46
fado escreveu:
[Tens de ter uma conta e sessão iniciada para poderes visualizar este link] escreveu:Boas.

Nestes tempos de crise tive de arranjar uma solução provisória, mas algo de estranho se passa. 

O padeiro diz que os gatos estão todos vivos, mas eu só vejo 4 vivos, neste caso os primeiros da lista. 

O que se passa, será do meu lado ????


Tenho assim no deko.


[reader]
label                         = cccam_server
description                   = PT
enable                        = 1
protocol                      = cccam
device                        = DNS,Porta
key                           = 
user                          = User
password                      = Pass
pincode                       = none
gbox_max_distance             = 2
gbox_max_ecm_send             = 3
gbox_reshare                  = 2
cccam_reshare                 = 2
services                      = 
lb_whitelist_services         = 
inactivitytimeout             = 30
reconnecttimeout              = 30
reconnectdelay                = 60000
keepalive                     = 0
fallback                      = 0
fallback_percaid              = 
localcards                    = 
disablecrccws_only_for        = 
cacheex                       = 0
cacheex_maxhop                = 0
cacheex_ecm_filter            = 
cacheex_allow_request         = 0
cacheex_drop_csp              = 0
cacheex_allow_filter          = 1
cacheex_block_fakecws         = 0
caid                          = 
ecmnotfoundlimit              = 0
ecmwhitelist                  = 
ecmheaderwhitelist            = 
detect_seca_nagra_tunneled_card= 1
ident                         = 
chid                          = 
class                         = 
aeskeys                       = 
group                         = 1,2
emmcache                      = 0,0,0,0
blockemm-unknown              = 0
blockemm-u                    = 0
blockemm-s                    = 0
blockemm-g                    = 0
saveemm-unknown               = 0
saveemm-u                     = 0
saveemm-s                     = 0
saveemm-g                     = 0
blockemm-bylen                = 
lb_weight                     = 100
lb_force_fallback             = 0
savenano                      = 
blocknano                     = 
dropbadcws                    = 0
disablecrccws                 = 0
use_gpio                      = 0
cccversion                    = 2.3.0
cccmaxhops                    = 10
cccmindown                    = 0
cccwantemu                    = 0
ccckeepalive                  = 0
cccreshare                    = -1
cccreconnect                  = 12000
use_ssl                       = 0
force_ua                      = 
stmkeys                       = 
audisabled                    = 0
auprovid                      = 
ratelimitecm                  = 0
ecmunique                     = 0
ratelimittime                 = 0
srvidholdtime                 = 0
cooldown                      = 0,0

isso e um testament o um reader   ??  cheers


Sei lá, há bué que não mexia nisto, na altura ficou assim , e funciona, na N0$ 
Gaio
Gaio
Mensagens : 13
Data de inscrição : 15/10/2021

AJUDA, não dá os gatos ( o$cam )  Empty Re: AJUDA, não dá os gatos ( o$cam )

Dom 14 Nov 2021 - 10:58
O que o user [Tens de ter uma conta e sessão iniciada para poderes visualizar este link] partilhou, é que está correto. Se não dá, é mesmo da origem. Estranho é dar 4. Mas da parte cliente não há muito a fazer. Ou então trocar a versão Oscam para a última para ver se é daí.
paulo-gomes
paulo-gomes
Mensagens : 2
Data de inscrição : 30/09/2017

AJUDA, não dá os gatos ( o$cam )  Empty Re: AJUDA, não dá os gatos ( o$cam )

Dom 14 Nov 2021 - 11:02
tdt dth
Gaio
Gaio
Mensagens : 13
Data de inscrição : 15/10/2021

AJUDA, não dá os gatos ( o$cam )  Empty Re: AJUDA, não dá os gatos ( o$cam )

Dom 14 Nov 2021 - 14:48
[Tens de ter uma conta e sessão iniciada para poderes visualizar este link] escreveu:tdt dth
Isso não tem nada a ver com o que ele questionou no início. Mas não digo nada. 
As respostas para o problema dele, estão dadas.
Ir para o topo
Permissões neste fórum
Você não pode responder aos tópicos