TugaCS
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Ir em baixo
vitamina
vitamina
Mensagens : 1
Data de inscrição : 04/01/2018

Servidor CCcam a funcionar mas as linhas nao funcionam Empty Servidor CCcam a funcionar mas as linhas nao funcionam

Ter 13 Fev 2018 - 18:23
Boas tardes pessoal,

eu fiz a pouco tempo um servidor ubunto para linhas cccam,
realizei todo o processo automatico da instalaçao e as linhas segundo o servidor e estao a funcionar.
Isto e quando ligo o CCcam 2.1.3 server ele indica que a line para teste esta a trabalhar mas quando eu a coloco na box nao abre.
O CCcam 2.1.3 tambem tem os clientes ativos essa e uma situaçao pela qual tambem nao compreendo como os colocar.
Eu instalei o CCcam x32.

Se me puderem ajudar agradecia um abraco
 Vitamina
frestev
frestev
Mensagens : 1
Data de inscrição : 07/01/2021

Servidor CCcam a funcionar mas as linhas nao funcionam Empty bolqueio

Sex 8 Jan 2021 - 14:09
Boa tarde, mudei de operador para a voda, tenho Amiko 8150 na miau funcionava cccam muito bem, mas na voda bloqueia, alguém sabe como dar a volta???
Obrigado
avatar
Convidado
Convidado

Servidor CCcam a funcionar mas as linhas nao funcionam Empty Re: Servidor CCcam a funcionar mas as linhas nao funcionam

Sex 8 Jan 2021 - 15:08
@vitamina escreveu:Boas tardes pessoal,

eu fiz a pouco tempo um servidor ubunto para linhas cccam,
realizei todo o processo automatico da instalaçao e as linhas segundo o servidor e estao a funcionar.
Isto e quando ligo o CCcam 2.1.3 server ele indica que a line para teste esta a trabalhar mas quando eu a coloco na box nao abre.
O CCcam 2.1.3 tambem tem os clientes ativos essa e uma situaçao pela qual tambem nao compreendo como os colocar.
Eu instalei o CCcam x32.

Se me puderem ajudar agradecia um abraco
 Vitamina
amigo não se da suporte a payservers, faz te a vida
Voltar ao Topo
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum