Ir em baixo
dyingstr3
dyingstr3
Mensagens : 1
Data de inscrição : 15/01/2020

Freeze em canais noz com Oscam Empty Freeze em canais noz com Oscam

em Seg 27 Jan 2020 - 9:06
Bom dia,


Desde Novembro que tenho tido muitos freezes em canais da noz como RTP 1 HD ou ZAP Viva HD usando Oscam 11572 na minha Vu+ Uno 4K SE.



Tenho entrado tentado entrar em contacto com quem me fornece as 3 linhas, mas não obtenho resposta.



Ontem usei umas linhas de teste de outro fornecedor e continuo com os mesmos problemas.



Tentei também instalar tudo de raiz e nada mudou.



Experimentei usar os ficheiros de configuração oscam.dvbapi, oscam.srvid2 e oscam.services para a noz do site kos.hdsat.pl mas parece que ainda ficou pior.



Não acredito que o problema seja da Net. Tenho uma net de 100MBs e não tenho tido problemas com a velocidade.



Tenho também os satelites Hotbird e Astra e não tenho tido quaisquer problemas com os canais desses satélites.



Quando usava Mgcamd não tinha estes problemas. Mas nesta box não é possível ter Mgcamd porque é ARM e o Oscam dá-me oportunidade de ver os canais do Sky DE.



Alguém aqui tem tido o mesmo problema? Agradeço a vossa ajuda.
Clines2
Clines2
Mensagens : 6
Data de inscrição : 06/11/2019

Freeze em canais noz com Oscam Empty Re: Freeze em canais noz com Oscam

em Seg 27 Jan 2020 - 10:52
Boas fácil solução.
Problema está no oscam desde +- a versão 11570 (não sei se é de algumas box ou de cpus específicos) quando a box é reniciada por comandos por exemplo 'inits' o oscam começa com paragens.
Solução:
-Usar cccam
-Reinstalar a imagem e instalar oscam e problema resolvido. Nota: Não faças restart por comando ou vai voltar o problema.
dniestre
dniestre
Mensagens : 3
Data de inscrição : 26/11/2018

Freeze em canais noz com Oscam Empty Re: Freeze em canais noz com Oscam

em Ter 3 Mar 2020 - 21:01
[Você precisa estar registrado e conectado para ver este link.] escreveu:Boas fácil solução.
Problema está no oscam desde +- a versão 11570 (não sei se é de algumas box ou de cpus específicos) quando a box é reniciada por comandos por exemplo 'inits' o oscam começa com paragens.
Solução:
-Usar cccam
-Reinstalar a imagem e instalar oscam e problema resolvido. Nota: Não faças restart por comando ou vai voltar o problema.

É preciso adicionar algo no cccam prio para evitar freezes?
Voltar ao Topo
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum