TugaCS
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Ir para baixo
araujo99
araujo99
Mensagens : 4
Data de inscrição : 06/08/2021
Idade : 45

Problema num Backup Empty Problema num Backup

Seg 25 Out 2021 - 12:43
A ver se alguém me ajuda amigos.
Tenho instalada um backup da OpenPli 10.03- DM800seHd A8P, funciona muito bem o defeito que me aparece é que de tempos a tempos perde a listagem do satélite Hispassat 30W mas mantem os outros dois HotBird e o Astra embora o backup traga instalados de raiz só os dois Astra e HoBird, eu desinstalo os dois e instalo os três satélites, fica funcionar passados tempo desaparece o Hispassat, volto a instalar e volta a rolar e volta a desaparecer só o Hispassat pois os outros dois continuam lá instalados. Já reinstalei varias vezes a imagem mas continua tudo na mesma. 
Qualquer ajuda é muito bem vinda, obrigado.
Dxmar
Dxmar
Administrador
Administrador
Mensagens : 262
Data de inscrição : 16/08/2017
http://tugacs.com

Problema num Backup Empty Re: Problema num Backup

Sex 11 Mar 2022 - 12:15
Ao que parece meteste um backup de uma imagem de um user qualquer da net.

Ele configurou essa imagem ao gosto dele e deve ter um script que faz com que apague qualquer lista que não seja as de origem, visto que para ele eram desnecessárias.

Agora onde tens esse script, não sei, mas encontrando-o podes alterar para não apagar mais a lista Hispasat.

_________________
"Your time is limited, so don't waste it living someone else's life" - Steve Jobs
Ir para o topo
Permissões neste sub-fórum
Não podes responder a tópicos